IPv6関連RFCの上書き(廃止)まとめ:Geekなぺーじ ここ数年で上書きによる廃止になったIPv6関連RFCをまとめてみました。 他にもあると思いますが、IPv6本を書く過程でまとめたものを列挙しています。 RFC 8200 : Internet Protocol, Version 6 (IPv6) Specification obsoletes RFC 2460; RFC 8201 : Path MTU Discovery for IP version 6 obsojetes RFC 1981; RFC 6434 ...

IPv6関連RFCの上書き(廃止)まとめ:Geekなぺーじ
=======================================
IPv6関連RFCの上書き(廃止)まとめ:Geekなぺーじ

http://ift.tt/1abnmbU
September 27, 2017 at 04:03PM

コメント

このブログの人気の投稿

投稿時間:2020-07-01 05:34:30 RSSフィード2020-07-01 05:00 分まとめ(37件)

投稿時間:2020-07-01 20:43:40 RSSフィード2020-07-01 20:00 分まとめ(81件)

投稿時間:2020-07-01 08:33:22 RSSフィード2020-07-01 08:00 分まとめ(49件)